0

4.3.1 Exploit nicht geschlossen somit offen für 4.3.2